{"product_id":"4000401012","title":"AudioCodes MP-112 – Passerelle VoIP, 2x FXS, 1x RJ-45 (10\/100 Mbit\/s)","description":"AudioCodes MP-112, noir, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, interface Web, SSH\/Telnet, SNMP v2\/v3, IPV4\/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611)","brand":"AudioCodes","offers":[{"title":"Default Title","offer_id":57609914745205,"sku":"4000401012","price":162.81,"currency_code":"CHF","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0905\/8589\/1189\/files\/85981356_0748193659.jpg?v=1790360472","url":"https:\/\/ofrex.ch\/fr\/products\/4000401012","provider":"Ofrex AG","version":"1.0","type":"link"}