| Beschreibung |
| Preis |
| AudioCodes MP-112, schwarz, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B, Web-GUI, SSH/Telnet, SNMP v2/v3, IPV4/IPV6, DiffServ, TOS, G.168 - 2004, RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) |
Regulärer Preis
CHF 162.81
Verkaufspreis
CHF 162.81
Regulärer Preis
Stückpreis
/pro
|
Verkäufer: AudioCodes
Artikelnummer: 4000401012
Auf Lager